Mozilla Thunderbird: Mehrere Schwachstellen

TW_Warnmeldung
Risikostufe 3
Mozilla Thunderbird: Mehrere Schwachstellen

21.12.2021____________________________________________________________________________________________________
TW_BetroffeneSysteme
Mozilla Thunderbird < 91.4.1
____________________________________________________________________________________________________
TW_Empfehlung
Das BürgerCERT empfiehlt die zeitnahe Installation der vom Hersteller bereitgestellten
Sicherheitsupdates, um die Schwachstellen zu schließen.
____________________________________________________________________________________________________
____________________________________________________________________________________________________
TW_Beschreibung
Thunderbird ist ein Open Source E-Mail Client.
____________________________________________________________________________________________________
TW_Zusammenfassung
Mozilla hat mehrere Schwachstellen im E-Mail Programm Thunderbird behoben. Ein Angreifer kann diese
ausnutzen, um Sicherheitsvorkehrungen zu umgehen und um nicht näher spezifizierte Auswirkungen zu
verursachen. Zur Ausnutzung genüg es, eine bösartig gestaltete E-Mail zu öffnen.
____________________________________________________________________________________________________
TW_Quellen
– https://www.mozilla.org/en-US/security/advisories/mfsa2021-55/

Categories

Kontakt aufnehmen

Landeckring 19,            76831  Impflingen

06341 - 6731696